Avatar
BETEA
Participante
BETEA

Es curioso porque parece que han quitado varios metodos:

Lo que si me gustaria entender bien es esto:

Punto A: Recomienda hacer los cambios, y compilar contra la ultima version. Para ello, deberia tener un docker a la ultima version, y bajarme sus simbolos verdad? No veo otra forma posible.

Parece ser que como dice en la parte «important», en caso de tener extensions «obsoletas», la actualiazacion de pospone 90 dias para dar un margen, por lo menos….

 

 

#13851